Bem-vindo à Comunidade UBNT

Thiemann

Sobre

Nome de usuário
Thiemann
Registrado
Visitas
402
Última atividade
Funções
Member
Pontos
303
0
Emblemas

Reações

Comentários

  • Esse seu problema do dispositivo ficar "preso" ao AP está ligado ao ZHO, tive o mesmo problema quando usei o ZHO.. Isso já ocorre desde que a funcionalidade foi disponibilizada, nunca funcionou de forma adequada, por isso dizem que é para uma aplica…
  • Acho que esse acessório pode lhe ajudar, dá uma olhada: https://www.ubnt.com/accessories/instant-8023af-adapters/
  • Você por acaso habilitou o item "Hide SSID" quando estava criando a rede na controladora?
  • No meu aconteceu a mesma coisa e falaram que é culpa do windows.. Eu usava a 4.8.18 e nunca deu problema, depois que atualizei começou com essa situação..
  • Deixa eu entender.. Por exemplo a sala 501 tem que conversar com a sala 502? Seriam pessoas de uma mesma empresa separadas por salas somente ou seriam empresas distintas em cada sala? Pelo que pude perceber seriam empresas distintas, dessa forma e…
  • Não sei se as câmeras atendem ao padrão ONVIF, se atenderem você poderia utilizar as câmeras em diversos outros sistemas de CFTV IP que em geral trabalham com esse padrão.. Ou como o @fesalata falou, instala o software em uma maquina distinta e rod…
  • Certamente ter algo relacionado ao ZHO.. Também não entendi pra que tanta WLAN Group pra tão pouco AP.. 6WG para 8AP.. Sugiro refazer as WG sem habilitar o ZHO e fazer os testes..
  • Vou colocar meu Unifi Cloud Key em produção então.. Comprei para testar e está lá prateleira parado..
  • W7 Home Premium 64bits
  • Minha controladora fica "caindo" depois que atualizei para v5.. Tem que fechar a controladora (não é do browser que estou falando) e iniciar para voltar a funcionar.. Mas logo depois cai de novo..
  • A UAP está conectada fisicamente (cabo) ao modem? O ideal também seria você estar conectado via cabo no mesmo dispositivo.
  • Algo que tenha que se fazer em relação ao uptime?
    em Ta estranho!!! Comentado por Thiemann maio 2016
  • Vamos lá, fiz algumas alterações e acho que uma UAP minha está com problema. Criei 2 redes e coloquei uma em cada AP para ter certeza onde eu estou conectando, em um AP consigo conexão no outro AP não conecta, mas na controladora os dois aparecem c…
    em Ta estranho!!! Comentado por Thiemann maio 2016
  • @R4V3R Tenho 2 UAP-LR usando os canais 1 e 6 e potencia ajustada para média.. Não há outras redes próximas para gerar interferência, já verifiquei.. Estão funcionando nesse formato de configuração à pelo menos 2 anos e sempre funcionou sem problema…
    em Ta estranho!!! Comentado por Thiemann maio 2016
  • Fica a dica pra UBNT então.. Disponibilizar outras infs via SNMP..
  • O SNMP não trás essas informações? De modo que um "leitor" desse SNMP crie relatórios com as informações coletadas..
  • Interessante a colocação Thiemann, coloquei isso para o cliente, porém o mesmo não quer desativar o ZHO. Me tirem uma dúvida, se desativar o zho, os AP poderao ficar com o mesmo SSID? Digo, pois como funcionaria, vários coletores, com vários AP-LR n…
  • Sugiro abandonar o ZHO, terá uma melhora ainda maior.. Falo por experiência própria.. PS.: Não sei porque a UBNT ainda mantém essa funcionalidade na interface web da controladora, deveriam tirar de lá e deixar somente por comando SSH, para quem r…
  • Abandona o ZHO que vai resolver seu problema, falo isso pois passei pela mesma questão já quando lançaram essa funcionalidade, o que já deve fazer uns 2 anos.. O dispositivo parece ficar preso no AP onde havia conectado inicialmente e você pode ir e…
  • @R4V3R a UAP-PRO não está querendo pegar IP da rede, não estou conseguindo entrar por SSH mesmo através do IP padrão 192.168.1.20. O discovery encontra a UAP-PRO, o controlador também encontra mas não adota, já resetei fisicamente o equipamento e n…
  • Toda vez que a controladora efetuado a "re-adoção" ela certamente faz o procedimento de "provisionamento" das configurações e isso que deve estar gerando a lentidão no uso, pois está frequente a "re-adoção".. Agora o que pode estar ocorrendo para g…
  • Já ouvi falar em um modelo da ruckus que suporta essa densidade de 500 usuários.. O custo disso? Não faço ideia exata mas passa dos R$10.000,00 cada AP pelo que ouvi falar..
  • Vai ter que usar VLAN meu amigo não tem jeito.
  • Você precisa gerenciar os canais e potencias dos AP's a maioria está em AUTO..
  • Até uns 40 ou 50 AP's já é bem razoável, em média os projetos que trabalho ficam na casa de 20 ou 30, já me atenderia com sobra.. Não pensei em colocar o CK para gerenciar diversos sites, penso em fornecer junto com cada projeto e mantenho acesso re…
    em CK Comentado por Thiemann março 2016
  • @R4V3R veio de fontes externas, mas é um de distribuidor autorizado UBNT, só não é do Brasil..
  • Vou comprar para meu uso/teste essa nova geração de UAP e verificar as novidades.. Quero comprar uma CloudKey para testar também.. Até agora entreguei 2 UAP-AC-LITE num cliente mas nem cheguei a testar/ver antes.. Achei bacana o design dessas AC-LIT…
  • Exatamente @R4V3R
  • Mesmo que já tenha conseguido uma solução, tenta usar o WDS que o @R4V3R falou para verificar se funciona.. Eu também indicaria usar o WDS, já passei por uma situação semelhante e só habilitando o WDS foi resolvido..
  • Já tive problemas com outras marcas de coletores, mas basicamente foi só fazer uma atualização de firmware dos coletores e tudo funcionou sem problemas.. Mas como o @R4V3R falou, busque o suporte do pessoal dos coletores.. Verifique em documentação …