Bem-vindo à Comunidade UBNT

UI-Samuel

Sobre

Nome de usuário
UI-Samuel
Registrado
Visitas
10,268
Última atividade
Funções
Member, Administrator, Moderator
Pontos
1,098
0
Emblemas

Atividade

  • LeandroCaetani
    Olá, adquiri um um Unifi AP-AC Lite e estou tendo problemas com a velocidade da conexão (5gz), que não passa de 10 megabits (tenho um plano de 200 mb). O Unifi está conectado por um cabo de rede na porta Ethernet do roteador da Vivo. Fiz o teste de velocidade por cabo e pelo roteador da Vivo, e ambos os testes a velocidade passa de 100 mb. Queria entender o motivo de uma diferença tão grande de perfomance. 
    junho 8
    • UI-Samuel
      UI-Samuel
      http://bit.ly/WiFi-Velocidade
    • LeandroCaetani
      LeandroCaetani
      Li o fórum sobre velocidade, mas a abordagem foi demasiadamente técnica para mim, que sou leigo em matéria de rede. Tenho 2 Wi FI em casa, ambos de 5 gz. Um do roteador da Vivo e o Unifi. O WI Fi da Vivo me entrega velocidades acima de 100 mb, o da Unifi nem 10% disto., usando o mesmo Notebook Isto estando a 1 metro de ambos. O WI FI da Vivo eu liguei apenas para comparar a velocidade. Fiz o teste usando diferentes de cabo de rede e o resultado foi o mesmo. Já liguei o cabo de rede direto do Notebook na mesma porta ethernet onde o POe está conectado e a resposta é acima de 100 mb. Até seria aceitável uma perda de velocidade.mas entregar menos de 10%. não dá para aceitar. Entendo não ser problema do cliente pois fiz o teste no mesmo equipamento. Se você algum tipo de interferência, entendo que afetaria também o Wi Fi da Vivo. Não existe nada de configuração que possa estar limitando a velocidade?
    • LeandroCaetani
      LeandroCaetani
      Atualização! Troquei pela 3a. vez o cabo de rede que ligava o POE ao roteador Vivo . A diferença é que agora coloquei um cabo bem curtinho, com uns 20 cm (o anterior tinha aproximadamente 1 metro). Agora a velocidade saltou de 10 mg para 90 mb. Vivendo e aprendendo.