Bem-vindo à Comunidade UBNT

Nanobridge 25 DB

Ola !! estou tendo muitos problemas com Nanobridge 25 DB

varios casos diferentes vou citar uns

- a antena fica em loop com os leds bloqueando a porta lan

- a antena depois de uns minutos nao libera a porta lan ( perde a Lan)
precisa ser desligada e ligada novamente e volta a funcionar mas se esquentar ela bloquei a LAN novamente

- antena quanto autentica na torre fica conectando e desconectando da torre sozinha percebo pelos leds como se eu colocasse a senha de criptografia errada e alguns minutos depois ela bloqueia a LAN

estou com varias ponteiras com estes problemas nao sei o que fazer

ja resetei ja regravei firmware ,,

Comentários

  • Ola !! estou tendo muitos problemas com Nanobridge 25 DB

    varios casos diferentes vou citar uns

    - a antena fica em loop com os leds bloqueando a porta lan

    - a antena depois de uns minutos nao libera a porta lan ( perde a Lan)
    precisa ser desligada e ligada novamente e volta a funcionar mas se esquentar ela bloquei a LAN novamente

    - antena quanto autentica na torre fica conectando e desconectando da torre sozinha percebo pelos leds como se eu colocasse a senha de criptografia errada e alguns minutos depois ela bloqueia a LAN

    estou com varias ponteiras com estes problemas nao sei o que fazer

    ja resetei ja regravei firmware ,,
    estou usando cabo blindado e RJ 45 blindado e as tomadas de energia com atrerramento

    o que devo fazer sera que eu deveria tirar o aterramento da LAN
  • Ola !! estou tendo muitos problemas com Nanobridge 25 DB

    varios casos diferentes vou citar uns

    - a antena fica em loop com os leds bloqueando a porta lan

    - a antena depois de uns minutos nao libera a porta lan ( perde a Lan)
    precisa ser desligada e ligada novamente e volta a funcionar mas se esquentar ela bloquei a LAN novamente

    - antena quanto autentica na torre fica conectando e desconectando da torre sozinha percebo pelos leds como se eu colocasse a senha de criptografia errada e alguns minutos depois ela bloqueia a LAN

    estou com varias ponteiras com estes problemas nao sei o que fazer

    ja resetei ja regravei firmware ,,
    Ol Daniel,

    Pode enviar um email para support@ubnt.com com os logs das unidades na bancada? Tais sntomas no indicam nenhum problema em particular, e queremos mais informaes. Favor testar na bancada, atualizando para o firmware mais recente por primeiro (5.5.2). Caso tenha outras sntomas estranhas na hora do teste, avise-nos.

    Abrao,
    Jamie
  • Olá Daniel,

    Pode enviar um email para support@ubnt.com com os logs das unidades na bancada? Tais síntomas não indicam nenhum problema em particular, e queremos mais informações. Favor testar na bancada, atualizando para o firmware mais recente por primeiro (5.5.2). Caso tenha outras síntomas estranhas na hora do teste, avise-nos.

    Abraço,
    Jamie
    My antennas are all 5.5.2

    is not firmware problem rather than electrical energy, feeding energy is not the POE but the tip of the antenna heats it and lose the LAN
  • vaquerovaquero 26 Pontos
    My antennas are all 5.5.2
    is not firmware problem rather than electrical energy, feeding energy is not the POE but the tip of the antenna heats it and lose the LAN
    parace brincadeira, mas eu tambem passei exatamente por estes problemas.
    ja resetei as ponteiras, fiz o recovery via tftp recomendado pelo jaime, sem sucesso.
    porem, em testes na bancada o problema nao ocorre. terminei o teste, voltei a ponteira na torre, e ..... saionara.....voltou a travar
    utilizo cabos blindados da ubiquiti, todo o sistema eletrico em nobreak e com aterramento, como manda a lei...mesmo assim, ela trava....
    ja abandonei as nanobridge....troquei minhas 6 ponteiras que estavam fazendo o PTP da torre pelas airgrids m5.....cabou os problemas
    mas o investimento feito em todas as nanobridges foi perdido....elas estao sucateando aqui na prateleira sem poder usa-las, pois nao posso confiar o acesso a PTP nestas ponteiras ociosas....
  • parace brincadeira, mas eu tambem passei exatamente por estes problemas.
    ja resetei as ponteiras, fiz o recovery via tftp recomendado pelo jaime, sem sucesso.

    porem, em testes na bancada o problema nao ocorre. terminei o teste, voltei a ponteira na torre, e ..... saionara.....voltou a travar

    utilizo cabos blindados da ubiquiti, todo o sistema eletrico em nobreak e com aterramento, como manda a lei...mesmo assim, ela trava....

    ja abandonei as nanobridge....troquei minhas 6 ponteiras que estavam fazendo o PTP da torre pelas airgrids m5.....cabou os problemas

    mas o investimento feito em todas as nanobridges foi perdido....elas estao sucateando aqui na prateleira sem poder usa-las, pois nao posso confiar o acesso a PTP nestas ponteiras ociosas....
    Ol amigo,

    Tem como enviar os resultados de seus testes (no em bancada, mas na torre mesmo) para support@ubnt.com? Podemos analis-las com mais clareza assim. Envie tambm uma planilha com os endereos MAC das unidades com problema, junto com o cdigo de data, nome do distribuidor que vendeu, e h quanto tempo foram usados (pode tambm me copiar no email: jamie@ubnt.com).

    Abrao,
    Jamie
  • vaquerovaquero 26 Pontos
    Ol amigo,
    Tem como enviar os resultados de seus testes (no em bancada, mas na torre mesmo) para support@ubnt.com? Podemos analis-las com mais clareza assim. Envie tambm uma planilha com os endereos MAC das unidades com problema, junto com o cdigo de data, nome do distribuidor que vendeu, e h quanto tempo foram usados (pode tambm me copiar no email: jamie@ubnt.com).
    Abrao,
    Jamie
    ola caro jaime
    agradeo seu interesse por estes casos pequenos, invisiveis se comparados com as das grandes empresas, como a sling broadband da FLORIDA, como mostrado no video no site da ubnt que inclusive assisti e, embora nao tenha entido o idioma (sem legendas e nao sei muito o ingles falado), entendi algumas palavras e gostei muito da estrutura que eles estao implantando.
    em relacao as NB M5, como falei anteriormente, ja retirei todas de operacao, pois estavam me causando muitos problemas no PTP e naquele tempo ficou em falta as ponteiras no fornecedor por varias semanas e em seus lugares implantei as AIRGRID M5 17x24 e estou gostando delas, pois a 3 meses com ela em operacao nao tive problemas, sinal estavel em -64 a uma distancia de 11km entre elas. a visada  otima, uma antena esta no alto de um predio de 50 metros e a outra numa torre de 42, sem nada na frente, de um ponto se ve o outro.
    estarei encaminhado em seu email mais informacoes detalhadas.
Entre ou Registre-se para fazer um comentário.