Bem-vindo à Comunidade UBNT

Perda Desempenho em ONU modo ROUTER expressando valores altos no tráfego dashborad

Olá,

à algum tempo, estamos tendo problemas em ONUs modo ROUTER, o cliente liga solicitando um suporte, por não conseguir ou até mesmo ter baixo desempenho ao usar a internet. E quando acessamos a interface GUI da ONU, no campo que mostra o uso de largura da internet, tráfego instantâneo, mostra valores anormais, como 200MB, 500MB, 3000MB às vezes valores maiores superiores a 1GB de tráfego. Nesse caso, realizamos um reset na ONU para padrão de fábrica e o serviço no cliente volta a funcionar normalmente. Acontece que todos os dias temos esse fato acontecendo e não sabemos ao certo o que pode ser. Todas as ONUs estão recebendo um ip público /32, temos 4 OLTs de 8 PON e estamos usando a última versão 4.2.1 e em todas essas OLTs acontece esse fato com as ONUs. 

Gostaria de poder mitigar esse erro e poder solucionar esse fato.

Desde já agradeço e fico na espera de poder ser atendido.

Comentários

  • UI-JallesUI-Jalles 220 Pontos
    Olá @limatassio

    O roteador WiFi após a ONU está configurado de que forma? Os clientes que relatam casos de travamento tem em comum o mesmo roteador WiFi? Esse comportamento ocorre apenas em ONU configuradas em modo router? 
  • O roteador após a ONU, estão configurados em modo ROUTER tbm, recebendo a conexão de internet na porta WAN do roteador com IP DINÂMICO. Como só temos ONUs configurados em modo router, não saberia lhe informar se esse erro ocorre no modo BRIDGE.
  • atualmente estamos usando a versão 4.3.0-beta1 em todas as OLTs. Cada versão nova, procuramos usar para saber se o problema que passamos possa ter sido corrigido. Aqui em nosso provedor, também temos a rede de rádios, todos da ubiquiti, trabalhando de modo router conforme trabalhamos com na rede fibra, e não temos problemas, funciona 100%.
  • UI-JallesUI-Jalles 220 Pontos
    editado setembro 18
    limatassio disse:
    O roteador após a ONU, estão configurados em modo ROUTER tbm, recebendo a conexão de internet na porta WAN do roteador com IP DINÂMICO. Como só temos ONUs configurados em modo router, não saberia lhe informar se esse erro ocorre no modo BRIDGE.
    O duplo NAT pode estar causando essa intermitência no funcionamento. No caso do roteador WiFi utilizado possuir a função Access Point (100% bridge), sugiro que você ative e mantenha o roteamento na ONU, do contrário, você deve utilizar o roteador WiFi como gateway da rede e a ONU em bridge. 
  • irei fazer esse procedimento para ver se o problema persiste, caso sim, volto a postar aqui.
  • agvipagvip 0 Pontos
    UI-Jalles disse:
    limatassio disse:
    O roteador após a ONU, estão configurados em modo ROUTER tbm, recebendo a conexão de internet na porta WAN do roteador com IP DINÂMICO. Como só temos ONUs configurados em modo router, não saberia lhe informar se esse erro ocorre no modo BRIDGE.
    O duplo NAT pode estar causando essa intermitência no funcionamento. No caso do roteador WiFi utilizado possuir a função Access Point (100% bridge), sugiro que você ative e mantenha o roteamento na ONU, do contrário, você deve utilizar o roteador WiFi como gateway da rede e a ONU em bridge. 
    Isso é  uma pratica normal adotada. Utilizamos nas antenas cpe's fazendo pppoe (M5, AC, Intelbras, Cambium) e roteador com WAN em dhcp dinâmico, e não  ocorre esses problemas, que apresentam na Ufiber loco.
  • UI-JallesUI-Jalles 220 Pontos
    agvip disse:
    UI-Jalles disse:
    limatassio disse:
    O roteador após a ONU, estão configurados em modo ROUTER tbm, recebendo a conexão de internet na porta WAN do roteador com IP DINÂMICO. Como só temos ONUs configurados em modo router, não saberia lhe informar se esse erro ocorre no modo BRIDGE.
    O duplo NAT pode estar causando essa intermitência no funcionamento. No caso do roteador WiFi utilizado possuir a função Access Point (100% bridge), sugiro que você ative e mantenha o roteamento na ONU, do contrário, você deve utilizar o roteador WiFi como gateway da rede e a ONU em bridge. 
    Isso é  uma pratica normal adotada. Utilizamos nas antenas cpe's fazendo pppoe (M5, AC, Intelbras, Cambium) e roteador com WAN em dhcp dinâmico, e não  ocorre esses problemas, que apresentam na Ufiber loco.
    Quais velocidades comercializadas por você no rádio hoje? Os planos se equivalem aos vendidos via FTTH? Existe uma diferença enorme entre as velocidades comercializadas via rádio e fibra óptica, consequentemente os problemas de um duplo NAT são mais latentes quando o plano entregue é maior. Qual a real necessidade de um duplo NAT? Devo lembrar que NAT não é uma forma de proteger a rede e não deve ser usado como.   
  • agvipagvip 0 Pontos
    UI-Jalles disse:
    agvip disse:
    UI-Jalles disse:
    limatassio disse:
    O roteador após a ONU, estão configurados em modo ROUTER tbm, recebendo a conexão de internet na porta WAN do roteador com IP DINÂMICO. Como só temos ONUs configurados em modo router, não saberia lhe informar se esse erro ocorre no modo BRIDGE.
    O duplo NAT pode estar causando essa intermitência no funcionamento. No caso do roteador WiFi utilizado possuir a função Access Point (100% bridge), sugiro que você ative e mantenha o roteamento na ONU, do contrário, você deve utilizar o roteador WiFi como gateway da rede e a ONU em bridge. 
    Isso é  uma pratica normal adotada. Utilizamos nas antenas cpe's fazendo pppoe (M5, AC, Intelbras, Cambium) e roteador com WAN em dhcp dinâmico, e não  ocorre esses problemas, que apresentam na Ufiber loco.
    Quais velocidades comercializadas por você no rádio hoje? Os planos se equivalem aos vendidos via FTTH? Existe uma diferença enorme entre as velocidades comercializadas via rádio e fibra óptica, consequentemente os problemas de um duplo NAT são mais latentes quando o plano entregue é maior. Qual a real necessidade de um duplo NAT? Devo lembrar que NAT não é uma forma de proteger a rede e não deve ser usado como.   
    Estamos questionando o travamento das ONU e não sobre duplo Nat "quase escrevi duplo malte".
    Como descreveu o '"Tássio" ele entrega IP  público /32 e faz um nat no roteador.
    No caso ainda poderia justificar pois faço cgnat pois não tenho asn.
Entre ou Registre-se para fazer um comentário.