Bem-vindo à Comunidade UBNT

DHCP nao esta passando em um enlace PTP entre 2 NanoStation Loco 5AC

will3698will3698 0 Pontos
Ola bom dia!
Tenho um enlace fechado entre 2 NanoStation Loco 5AC, contudo o protocolo DHCP nao esta passando no enlace ! 
nao encontrei a opção de ativar WDS,  fiquei sabendo que é nativo na linha AC . contudo o enlace fecha normalmente , mas so consigo navegar na outra ponta se inserir o ip manual .  

preciso que o DHCP que esta na ponta do AP passe pelo enlace e chegue ate o STATION !
Rotulado:

Comentários

  • will3698will3698 0 Pontos

  • UI-JallesUI-Jalles 220 Pontos
    Ambos os rádios estão configurados em modo bridge? Tente seguir as dicas deste vídeo.
  • will3698will3698 0 Pontos
    Ola boa tarde e obrigado pela resposta ! 

    Sim , os dois em modo bridge . e foi exatamente esse video que eu usei pra consigurar eles , pois embora tenha uma certa experiencia com a linha M , nunca tinha mexido nos AC.. 

    em resumo os dois estão em modo Bridge. tanto é que colocando ip manual da placa do lado da station . funciona perfeito . o enlace esta funcionando . só que nao esta passando o protocolo DHCP . que esta sendo distribuido pelo meu PFSENSE ! 

    como estou em uma rede com 50 computadores , sei que o DHCP esta funcionando .pois todos estão funcionando usando DHCP do pfsense  e configurando ip manual do lado da station , eu pingo direto no PFSENSE do outro lado! 


  • will3698will3698 0 Pontos
    ola amigos . o problema foi resolvido com a atualização do firmware ! 
    obrigado e bom dia
Entre ou Registre-se para fazer um comentário.