Bem-vindo à Comunidade UBNT

VPN USG - HELP

Pessoal, boa tarde!
Criei uma VPN client x site para um projeto novo em cliente, os computadores remotos fecham a vpn porém não navegam, os mesmos computadores , se eu criar uma VPN em outro dispositivo (Mikrotik), fecham e navegam normalmente. Estou usando o cliente de VPN nativo do windows 10.

Alguma sugestão????

Comentários

  • UI-SamuelUI-Samuel 1065 Pontos
    Recomendo a leitura de seção "Additional Notes" da documentação abaixo:
    https://help.ubnt.com/hc/en-us/articles/115005445768-UniFi-USG-Configuring-L2TP-Remote-Access-VPN
  • Criei uma regra em (rotas estáticas) aonde todo trafego do ip da VPN seja passado para o ip da LAN, e mesmo assim não funcionou, realmente estou com um sério problema, pois solicitei a substituição dos equipamentos todos da empresa pela linha UNIFI e a VPN que antes funcionava (Mikrotik) hoje não funciona, peço auxílio dos colegas. Obrigado
  • Atualização - A VPN funcionou porém o cliente utiliza o gateway da matriz durante a conexão, o que fiz, no cliente, em config avançadas de tcp-ip4 ativei o recurso utilizar gateway padrao em rede remota e na metrica coloquei o valor 2, funciona perfeito porém utilizando o gateway remoto e a velocidade da conexão cai consideravelmente., caso alguém tenho mais alguma sugestão, me avise.
  • Atualização - 19/12 - Até agora nenhuma solução , realmente os vendedores não conseguem se conectar client  to site na VPN via UNIFI de forma satisfatória, ainda estou aguardando alguma solução, obrigado a todos
Entre ou Registre-se para fazer um comentário.