Bem-vindo à Comunidade UBNT

Aquecimento UAP-LR

Olá, amigos.
Gostaria de uma ajuda vossa.
Estamos realizando testes com a UniFi AP-LR, e vejo que toda vez que ligamos ela e acessamos a controladora ela aparece desconectada por várias vezes e oscila bastante a conexão.
Um outro problema que vemos é em relação ao aquecimento. A antena aquece muito sendo que não tem menos de 5 dispositivos conectados nela e ela faz um barulho estranho quando está aquecida.

Alguém saberia ajudar a resolver tal problema?

Comentários

  • Olá, amigos.
    Gostaria de uma ajuda vossa.
    Estamos realizando testes com a UniFi AP-LR, e vejo que toda vez que ligamos ela e acessamos a controladora ela aparece desconectada por várias vezes e oscila bastante a conexão.
    Um outro problema que vemos é em relação ao aquecimento. A antena aquece muito sendo que não tem menos de 5 dispositivos conectados nela e ela faz um barulho estranho quando está aquecida.

    Alguém saberia ajudar a resolver tal problema?
    Já resolvemos a respeito da oscilação. Estavamos utilizando um cabo crossover. rsrsrsrs.
    Mas continuamos com o problema em relação ao superaquecimento. O Access-Point está muito quente! E as conexões de energia aqui estão todas de acordo com as normas e padrões.
  • R4V3RR4V3R 8484 Pontos
    editado junho 2017
    Qual a temperatura ambiente, mais ou menos? mais de 30 graus?
    Eu nunca vi esse equipamento esquentando além do normal, ele é até frio, relativamente...
    Será que não há algo de errado com o cabeamento? Qual a fonte de energia que está sendo usada para alimentar estes pontos de acesso? fonte original, switch PoE?
    denner_ferreira
  • davadava 239 Pontos
    Por ter feito cross over ao meu ver não tenho bem a certeza creio que deve ter danificado, ou seja cruzamento entre os cabos levou energia nos pinos aonde não deveria receber PoE. Repito não tenho bem a certeza apenas pode ser o caso.
  • R4V3R disse:

    Qual a temperatura ambiente, mais ou menos? mais de 30 graus?

    Eu nunca vi esse equipamento esquentando além do normal, ele é até frio, relativamente...
    Será que não há algo de errado com o cabeamento? Qual a fonte de energia que está sendo usada para alimentar estes pontos de acesso? fonte original, switch PoE?
    A temperatura ambiente é sempre menos de 30ºC, pois a sala tem refrigeração. A alimentação é feita pela fonte PoE original.
    E sobre a oscilação, mesmo colocando o cabo correto ela continua.
  • R4V3R disse:

    Qual a temperatura ambiente, mais ou menos? mais de 30 graus?

    Eu nunca vi esse equipamento esquentando além do normal, ele é até frio, relativamente...
    Será que não há algo de errado com o cabeamento? Qual a fonte de energia que está sendo usada para alimentar estes pontos de acesso? fonte original, switch PoE?
    A temperatura ambiente é sempre menos de 30ºC, pois a sala tem refrigeração. A alimentação é feita pela fonte PoE original.
  • R4V3RR4V3R 8484 Pontos
    Bom não faz sentido mesmo, eu recomendo testá-lo com outra fonte, e tendo o mesmo resultado, tentar trocá-lo se estiver em garantia.
    denner_ferreira
Entre ou Registre-se para fazer um comentário.