Bem-vindo à Comunidade UBNT

Unifi Não Aparece após Atualização do firmeware

Pessoal, bom dia! 
Estou com um problema com um Unifi AP(UAP). Ano passado compramos esse equipamento,  instalei  rapidinho, e ficou de boa. O que aconteceu foi, sai de férias no ultimo mes,  e nosso AP estava funcionando de boa e com todas as configurações de fabrica sem nenhuma alteração , eu deixei uma pessoa para resolver as broncas que viesse ocorrer aqui no trabalho, e a pessoa fez uma atualização do firmeware. Ao retornar das férias ( Segunda agora que passou ), verifiquei que o AP não está funcionando e a pessoa me falou que a unica coisa que fez foi atualizar, só que não me informou para qual versão foi atualizado. 

Quais os equipamentos que eu tenho na empresa? 
1 switch não gerenciavel ( responsável para distribuição do sinal para todos os terminais.)  
1 roteador dir 615
1 servidor de sistema
e alguns terminais para os setores. 

o que apresenta no meu AP ? 
ele aparece a luz laranja por alguns instantes, e a luz verde dele pisca muito rapidamente, após isso, para...e repete a mesma coisa. 

o que eu ja fiz? 
já resetei algumas vezes e nada.

ja instalei o programa do controlador em outras maquinas e nada.

por ultimo agora, peguei um roteador reserva,  e liguei  separadamente com o AP e um PC, ( o pc e o ap conectados nas portas lan )

Ao abrir a pagina do roteador, como se fosse configura-lo, eu verifiquei que, na pagina onde ele apresenta os clientes, apenas o ip do computador está detectado, e o AP não aparece. 

vocês tem alguma ideia para me passar ?  realmente foi a atualização ? ainda tem jeito? 

li em algumas postagens e vi o pessoal falando em SSH, porém, não faço ideia do que é.


Aguardo uma ajuda de vocês.

Obrigado!!  

Comentários

Entre ou Registre-se para fazer um comentário.