Bem-vindo à Comunidade UBNT

Upgrade UniFi Controller

Boa tarde, estou tentando fazer upgrade da versão 5.0.7 para a 5.3.8 e aparece a mensagem: "Error! Can't initialize plug-ins directory. Please try again later". Meu Servidor é Windows 2008 R2 64 bits, Java atualizado, operando em VMware. Alguém saberia por que não consigo instalar?

Obrigado

Comments

  • R4V3RR4V3R 8484 Points
    Nem idéia, mas eu recomendaria fazer backup, remover a controladora atual e depois tentar reinstalar a nova versão.
    elfaria
  • Ok, 

    Obrigado R4V3R
Sign In or Register to comment.