Bem-vindo à Comunidade UBNT

Ligar NanoStation Loco M2 a FON_ZON ??

Boa noite
Sou novo aqui, e venho por este meio pedir ajuda a uma alma caridosa que me elucide o problema que me incapacita de ligar a minha M2 à FON_ZON do meu amigo. Já a instalei a apontar para o router dele e está a receber um bom sinal, só estou a encontrar 2 problemas:

Uso Win10, e estou a encontrar estes impasses:
  • Configuro a rede ethernet para ter o IPv4 estatico de 192.168.1.20 para poder configurar a Antena. Nesta já a actualizei para a última build disponivel no site 6.0.3. Entretanto, vou à tab Wireless e selecciono o Router do meu amigo, e faço "Lock to AP". Depois tinha deixado em bridge e não tinha feito mais nada. A primeira vez que fiz isto apareceu logo FON_ZON_INTERNET_9 no nome de rede da ethernet, no entanto não conseguia entrar na pagina de Login da FON, até que por acaso cliquei em "Diagnosticar e reparar" e isso retirou o IPv4 estatico para obter automaticamente e já me apareceu a página de Login, no entanto perdia resposta depois de efectuado o login, e nunca passava daí para a frente.
  • Então pesquisei e perguntei e pesquisei, e encontrei um post sobre mudar o "bridge" para "router", no entanto não consegui perceber o que alterar nestes settings, e pergunto já agora, tenho de mudar o IPv4 sempre para automatico para aceder à FON, deixando assim de poder acessar à antena? ou há algum modo em que consiga ter tudo a funcionar em paralelo?
Já agora, aponto que passado algumas mudanças de settings na pagina da antena, esta deixa de responder e não a consigo aceder mais sem fazer um reset. :(

Entretanto nas tentativas seguintes de ligação deixou de me aparecer FON_ZON_NTERNET_9 no nome da rede e sim Rede 2, Rede 3, etc.

Alguma ajuda por favor?
Posso disponibilizar prints dos settings se precisarem. No entanto vou ter de fazer reset à antena e aplicar o Firmware de novo pois crashou de novo :(

Comments

  • fesalatafesalata 2917 Points
    Olha... como você não tem experiência nem conhecimento com os equipamentos UBNT, sugiro que contrate um técnico especializado nisso...
  • R4V3RR4V3R 8484 Points
    @BaalRoim seja bem vindo à comunidade.
    Estes equipamentos, Nanostation, são excelentes, e podem até suprir sua necessidade, mas dito isto, não são equipamentos de uso residencial, ou mesmo amador. É necessário ter um mínimo de conhecimento para configurá-los e operá-los, e desta forma, eu recomendaria que você encontrasse um técnico local, que tenha experiência com estes equipamentos para poder lher ajudar, OK?
  • Ola,
    eu ja consegui emparelhar com o router FON, mas depois de fazer o login simplesmente nao recebe internet, talvez um conflito de ips?

    Segui este post aqui: https://forum-pt.ubnt.com/discussion/407638/nanostation2 mas nao estou a conseguir perceber o problema. Ninguem consegue dar uma ideia mais construtiva?
Sign In or Register to comment.