Bem-vindo à Comunidade UBNT

Equipamentos AC

Boa noite a todos,

Primeiramente gostaria de agradecer a toda equipe ubiquiti, por estar disponibilizando agora o forum em português,
e também dizer ao @UBNT-Chadi que estou no aguardo da camiseta hehe...

Então, estamos testando aqui os equipamentos AC, e tivemos alguns problemas com travamento deles, onde que desconectam a Wireless, alguém ja teve esse tipo de problema? aconteceu em Rocket's e um par de Power Beams. 
Obs: ambos estão atualizados.

Obrigado a todos

Atenciosamente
Luan Assink

Comentários

  • Atualize para a versão mais Recente, Tive muitos problemas no Inicio. Depois que Atualizei e Liberei o CT já faz quase 2 meses que tenho Enlace sem dor de cabeça com Ping, travamento, quedas etc. outra dica verifique Alimentação se esta alimentando corretamente, evite Pacth Panel e cabos Longos.
  • intendi, ja está atualizado, mais como libera o CT?
  • rcsmazulrcsmazul 0 Pontos
    Pra mim está ok rodando mais 6 mes ptp 4km passando 90mb!
  • intendi, ja está atualizado, mais como libera o CT?
    https://under-linux.org/showthread.php?t=179772
  • UBNT-ChadiUBNT-Chadi 181 Pontos
     @luanassink poderia postar a aba main do seu enlace Ac? Quando trava você perde acesso?
  • lucashplucashp 2 Pontos
    Amigo, estava com esse msm problema... so conseguir resolver depois que abaixei a largura do canal para 40Mhz
  • Gostaria de entender este Cable Test: Quanto está normal, e quando está com perda...
    le Test
    CABLE LENGTH
    < 20meters
    PAIRSNR, dBSTATUSDISTANCE TO FAULT, m
    A30SHORTED **15
    B30LINK UP
    C30LINK UP
    D30SHORTED **14
    ** Impedance < 33 ohms

  • able Test
    CABLE LENGTH
    38meters
    PAIRSNR, dBSTATUSDISTANCE TO FAULT, m
    A30SHORTED **38
    B30ABERTO *37
    C30LINK UP
    D30SHORTED **37
    * Impedance > 333 ohms
    ** Impedance < 33 ohms

  • Como é um equipamento novo, gostaria de descobrir o que está errado...
  • R4V3RR4V3R 8536 Pontos
    No primeiro caso, ele está informando que o cabo tem menos de 20 metros de comprimento, e que os pares A e D estão com curto a mais ou menos 14 a 15 metros, bem provável que seja no próprio conector se o tamanho total do cabo for mais ou menos esse. Já na segunda imagem ele diz que o cabo tem aproximadamente 38 metros e os pares A e D estão com curto em 37 a 38, provavelmente em um dos conectores também, já o par B está aberto, ou seja, sem sinal.
  • Mais um problema:
    Tenho 3 ENLACES com este equipamento R5AC-PTP conforme gráfico abaixo de um deles, o que ocorre que do nada, da um ping altíssimo, de 20ms vai para 800ms, e volta pingar normal, o que pode estar ocorrendo???
    MODO SEM FIOPonto de acesso PTP
    SSIDpTp Roncador Sto Reis
    WLAN0 MAC04:18:D6:A4:9D:8D
    STA MAC04:18:D6:A4:9D:AC
    SEGURANÇAnenhum
    TX/RX BYTES2.03G / 4.25G
    DISTÂNCIA15.0 miles (24.2 km)
    FREQÜÊNCIA5765 [5735 - 5815] MHz
    CHANNEL WIDTH80 MHz
    RX SIGNAL
     
    -61 dBm
    RX CHAIN 0 / 1-64 dBm / -65 dBm
    TX RATE6x (64QAM 2x2)
    RX RATE6x (64QAM 2x2)
    TX POWER27 dBm
    Mbps50100150200ms12345

  • MODO SEM FIOPonto de acesso PTP
    SSIDpTp Roncador Sto Reis
    WLAN0 MAC04:18:D6:A4:9D:8D
    STA MAC04:18:D6:A4:9D:AC
    SEGURANÇAnenhum
    TX/RX BYTES2.03G / 4.25G
    DISTÂNCIA15.0 miles (24.2 km)
    FREQÜÊNCIA5765 [5735 - 5815] MHz
    CHANNEL WIDTH80 MHz
    RX SIGNAL
     
    -61 dBm
    RX CHAIN 0 / 1-64 dBm / -65 dBm
    TX RATE6x (64QAM 2x2)
    RX RATE6x (64QAM 2x2)
    TX POWER27 dBm
    Mbps50100150200ms12345
  • R4V3RR4V3R 8536 Pontos
    @info-bras falta informações mais específicas, mas a primeira coisa que me vem à cabeça é interferência, já que você está usando um canal de 80Mhz, a chance de problemas com interferência é enorme.
  • @info-bras utilizando AC sinais no limiar de -65 não é recomendado, sugiro que trabalhem sempre na casa dos -50, assim terão estabilidade e throughput.
  • Oi Pessoal.
    Estou com o mesmo problema de intermitência no enlace, quedas constantes e do nada a latencia vai para 600ms.
    Uso canal de 40 MHZ.
  • R4V3RR4V3R 8536 Pontos
    @BRUNOANALISE qual a qualidade do sinal? Posta uma imagem para podermos avaliar e quem sabe ajudar...
  • Pessoal a coisa não ta nada legal com essas linhas ac. utilizo como Ptp Pra interligar minhas principais repetidoras com a central, uma utiliza rocket lite e a outra usa powerbeam 500 todas com sinal excelente. ja fiz de tudo pra resolver o meu problema desde mudança de canal, diminui potencia, desativei criptografia, e não consigo utilizar em 80Mhz ela se desconectam em hora em hora com a seguintes msg nos log
    Sep 10 19:10:30 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 19:10:30 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 19:10:30 wireless: ath0     New Access Point/Cell address:Not-Associated
    Sep 10 19:10:51 wireless: ath0     Scan request completed
    Sep 10 19:10:51 wireless: ath0     Set Mode:Managed
    Sep 10 19:10:51 wireless: ath0     Set Frequency:5.805 GHz (Channel 161)
    Sep 10 19:10:51 wireless: ath0     New Access Point/Cell address:04:18:D6:C6:EA:C0
    Sep 10 19:10:55 wireless: ath0     Disassociated from AP 04:18:d6:c6:ea:c0 (Authentication is not valid)
    Sep 10 19:10:55 wireless: ath0     New Access Point/Cell address:Not-Associated
    Sep 10 19:11:15 wireless: ath0     Scan request completed
    Sep 10 19:11:15 wireless: ath0     Set Mode:Managed
    Sep 10 19:11:15 wireless: ath0     Set Frequency:5.805 GHz (Channel 161)
    Sep 10 19:11:15 wireless: ath0     New Access Point/Cell address:04:18:D6:C6:EA:C0
    Sep 10 20:43:22 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 20:43:22 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 20:43:22 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Disassociated due to inactivity)
    Sep 10 20:43:22 wireless: ath0     New Access Point/Cell address:Not-Associated
    Sep 10 20:43:43 wireless: ath0     Scan request completed
    Sep 10 20:43:43 wireless: ath0     Set Mode:Managed
    Sep 10 20:43:43 wireless: ath0     Set Frequency:5.805 GHz (Channel 161)
    Sep 10 20:43:43 wireless: ath0     New Access Point/Cell address:04:18:D6:C6:EA:C0
    Sep 10 22:35:46 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 22:35:46 wireless: ath0     New Access Point/Cell address:Not-Associated
    Sep 10 22:36:07 wireless: ath0     Scan request completed
    Sep 10 22:36:07 wireless: ath0     Set Mode:Managed
    Sep 10 22:36:07 wireless: ath0     Set Frequency:5.805 GHz (Channel 161)
    Sep 10 22:36:07 wireless: ath0     New Access Point/Cell address:04:18:D6:C6:EA:C0
    Sep 10 23:34:01 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Disassociated due to inactivity)
    Sep 10 23:34:01 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 23:34:01 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 23:34:01 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 23:34:01 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 23:34:01 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 23:34:01 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 23:34:01 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Incorrect frame type or subtype received from unauthenticated station)
    Sep 10 23:34:01 wireless: ath0     New Access Point/Cell address:Not-Associated
    Sep 10 23:34:21 wireless: ath0     Scan request completed
    Sep 10 23:34:21 wireless: ath0     Set Mode:Managed
    Sep 10 23:34:21 wireless: ath0     Set Frequency:5.805 GHz (Channel 161)
    Sep 10 23:34:21 wireless: ath0     New Access Point/Cell address:04:18:D6:C6:EA:C0
    Sep 11 01:43:03 wireless: ath0     Deauthenticated from AP 04:18:d6:c6:ea:c0 (Disassociated due to inactivity)
    Sep 11 01:43:03 wireless: ath0     New Access Point/Cell address:Not-Associated
    Sep 11 01:43:24 wireless: ath0     Scan request completed
    Sep 11 01:43:24 wireless: ath0     Set Mode:Managed
    Sep 11 01:43:24 wireless: ath0     Set Frequency:5.805 GHz (Channel 161)
    Sep 11 01:43:24 wireless: ath0     New Access Point/Cell address:04:18:D6:C6:EA:C0
    Sep 11 02:00:09 init: process '/bin/lighttpd -D -f /etc/lighttpd.conf' (pid 21863) exited. Scheduling for restart.
    Sep 11 02:00:09 init: Run: /bin/lighttpd -D -f /etc/lighttpd.conf
    Sep 11 02:00:09 init: starting pid 3735, tty '/dev/null': '/bin/lighttpd -D -f /etc/lighttpd.conf'

    Só fica estavel se utilizar em 40Mhz Ptmp.

    ac
  • Detalhe esse problema só se tornou frequente depois da atualização de firmware pra XC.v7.1.3 e XC.v7.1.4 
    na versão XC.v7.1-rc não era tão frequente assim. mais agora não conssigo mais reverter pra versão mais antiga.
  • R4V3RR4V3R 8536 Pontos
    @skynettelecom, poderia rodar um airview em ambas as pontas e postar o resultado por favor?
    Fora isso, qual é a capacidade que você precisa entregar neste enlace? Não é porque o rádio suporta canais com largura de 80Mhz que é recomendado utilizar desta forma em qualquer cenário, na verdade é exatamente o oposto, você deve utilizar a menor largura de canal possível que atenda sua necessidade.
  • ok esse é da que recebe

    print station
    R4V3R disse:

    e éssa é do ap

    print ap
  • quanto a velocidade estou implementando um servidor de arquivo na outra ponta da rede eu vou precisar o maximo de velocidade possivel para não interferir no link de internet
  • R4V3RR4V3R 8536 Pontos
    @skynettelecom a interferência está horrível, principalmente do lado do AP, eu não vejo como usar um canal de 80Mhz nesse caso, minha recomendação é que comece com 20Mhz, provavelmente o limite será 40Mhz. Informe por favor quais canais você pode utilizar, se puder, faça um teste em 20Mhz no canal 100, caso esteja disponível. Fora isso, é bem provável que você precise usar shield em em ambos os lados pra conseguir um melhor desempenho, mas essa é a última etapa..
  • elas ja possuem radome e na torre do ap tem essa rocket uma outra powerbeam ac que tb não funciona em 80mhz e uma bullet 5 numa omni
  • R4V3RR4V3R 8536 Pontos
    Se a bullet for sua eu recomendo se livrar dela, ou pelo menos da antena omni né, use um ou mais painéis setoriais. A interferência nesse local está severa, não é uma questão de equipamento nem marca, eu não vejo como usar um canal de 80Mhz neste local, e msemo para 40Mhz, somente em frequências DFS, que nao sei se você teria acesso aí, pq na banda UNII-3 está horrível o cenário...
Entre ou Registre-se para fazer um comentário.