Bem-vindo à Comunidade UBNT

Imagens do forum

berghettiberghetti 58 Pontos
editado julho 2015 em Saudações e Bem-Vindos
Ola amigos, desejo a todos sucesso e sabedoria, bem vamos la.

como não tem ainda nenhuma categoria voltada para o fórum, pensei que este seria o melhor lugar para perguntar.

aqui comigo a maioria das imagens ficam embaçadas, ja testei com o navegador chrome, firefox, internet explorer, em PC diferente, e estou para dizer que todas as imagens que são redimensionadas pelo site acabam ficando com esse problema,
gostaria de perguntar aos demais colegas se isso acontece com vocês também?

porque as vezes um colega posta um print e não consigo ver direito o nível de sinal rsrsr

obs: sou meio ceguinho, mas acho que nestas imagens ta estranho rsrsr

até mais, boa noite a todos.
:)

Comentários

  • R4V3RR4V3R 8512 Pontos
    É o redimensionamento sim, vou pedir ao pessoal para dar uma verificada nisso. Obrigado @berguetti
  • berghettiberghetti 58 Pontos
    obrigado a atenção  @R4V3R.
  • R4V3RR4V3R 8512 Pontos
    Testando upload de imagens..

    teste_imagem
  • R4V3RR4V3R 8512 Pontos
    Testando upload de imagens..

    teste_imagem
  • R4V3RR4V3R 8512 Pontos
    @berghetti faça um teste de upload de imagem por favor. Esta que enviei acima é redimensionada no fórum e não aparece o rodapé informando disso. Nem é possível clicar nela para abrir a original, este deveria ser o comportamento a ocorrer.
    No entanto, se clicar com botão direito e copiar a URL dela, colando em uma nova aba, a imagem em tamanho original deve ser carregada.
    UBNT-Jamieberghetti
  • berghettiberghetti 58 Pontos
    ola @R4V3R, vou postar, as que você postou ficou bom.


    teste2
  • R4V3RR4V3R 8512 Pontos
    Ahh legal, agora foram redimensionadas e apareceram as notas de rodapé informando que pode-se clicar na foto para aumentar. Ficou correto agora né?
  • berghettiberghetti 58 Pontos
    opa @R4V3R, blz, obrigado pela sua atenção.
  • berghettiberghetti 58 Pontos
    editado outubro 2015
    Ola, sem querer ser chato, mas gostaria de perguntar aos amigos se conseguem postar comentários a partir de um dispositivo móvel? de preferencia com o S.O android.

    pergunto porque eu não consigo, simplesmente o teclado não abre quando clico no campo para digitar, ja testei com o navegador chrome, firefox e opera, a versão do android testada foi a 4.4.4 (kitkat) e a 5.1 (lollipop).

    mas enfim, também não sei se é interesse dos administradores tornar o site compatível com mobile.
Entre ou Registre-se para fazer um comentário.