Bem-vindo à Comunidade UBNT

RX da estaco fica zerado.

Bom dia Amigos. 

Estou com um problema em alguns aparelhos novos, que estou testando em bancada. 

Ento configuro o Rocket M5 como AP, como fiz em todos os outros porem quando eu conecto uma estao tambm em minha bancada no sobe o RX da estao, algum pode me ajudar? 

Grato 

Segue PrintScreen do problema.Sem ttulo.png

Comentários

  • Caro Bruno,

    Seja bem-vindo ao frum em portugus!

    Tem alguma antena que est conectada ao Rocket? Parece que o enlace est com potncia forte para a distncia (em bancada). . .diminua a potncia um pouco, especialmente se tem uma antena conectada ao Rocket.

    Att.,
    Jamie

  • Ola Bruno e demais.

    Instalo internet rural nas fazendas do lado Leste do Tocantins, tenho enlaces de at 40 km com velocidades mnimas reais de 10mb. J estou com umas 20 fazendas. Tenho repetidoras espalhadas por vrias serras. Enfim, ontem, instalando em um cliente, eu tinha dois sinais. Uma com -73 e outra com -80dbm. Por incrvel que parea aconteceu exatamente este mesmo problema. O RX ficou totalmente zerado. Ento, sobre a potncia e a distncia, j sabemos que no .

    

    O aparelho  uma Airgrid M5 que estava conectando com uma NanoBridge M5. A Airgrid esta aclopada  uma antena de 27 Dbi, a mesma que vem no conjunto da NanoBridge.

    Sobre o sinal, seria normal eu receber o mnimo de 10 Mb/s, isso seria o suficiente pois o cliente precisa de apenas 5.

    

    Aguardo ajuda.

Entre ou Registre-se para fazer um comentário.