Bem-vindo à Comunidade UBNT

Cmeras desconectando automaticamente





Estou com um problema com um cliente possumos 13 cmeras (aircamdome) sendo 11 conectadas a um switch e 02 conectadas a um roteador wireless (configurado como cliente e com DHCP desabilitado).

H algumas cmeras que constantemente perdem conexo com o NVR (ficam atribuindo IP), porm se acesso o IP via WEB est acessando.

Reinicio as cmeras e as mesmas se conectam ao NVR, porm passados algumas horas, dias, semanas elas se desconectam...

Gostaria de um auxilio nesse problema...

Comentários

  • Ol Sisconect,

    Em algumas situaes, vimos que aleatoriamente as cmeras podiam perder sua conexo com o NVR; porm lanamos a verso 2.1.3 que consertou esse bug. Recomendo que atualize o controlador para esta verso, sendo que as cmeras estejam resetadas para a configurao de padro.

    Tente atualizar e depois relate se as cmeras mantm sua conexo. Caso no, pode passar os logs para suporte@ubnt.com com uma breve descrio do problema, passando tambm o link para este tpico.

    Att.,
    Jamie

  • tambem passo pelo mesmo problema!! ja perdi varios dias de trabalho com isso

    tenho 35 cameras, sendo que 6 cameras sumiram totalmente do air vision e ficam rebottando o tempo todo!

    o botao reset nao funciona, ja troquei fonte, troquei de lugar, cabos e etc....

    

    e Jammie, eu uso o 2.1.3 e mesmo assim nao adiantou!

    as cameras simplesmente nao aparecem mais no airvision, mesmo reiniciando, reinstalando e etc.

    elas ficam enviando daddos na rede , mais nao consigo acess-las de forma alguma, E o que era para funcionar nao funciona: o boto RESET.

Entre ou Registre-se para fazer um comentário.