Bem-vindo à Comunidade UBNT

Não conecta nas redes da empresa

Caros bom dia !

tenho 3 aps AC Lite na empresa, configurados meu firewall hoje é meu DHCP, meu ad tem dns... porém meu ad é em nuvem...
depois de colocar todas as maquinas no ad, instalei os sistema do Unifi, depois de uns 3 dias, 2 notebooks simplesmente não se conectam nas redes, em nenhuma das 3 reses ( Sedna ( enterprise via ad) sedna visitantes ( com voucher ) e rede oculta) o restante dos dispositivo funcionam normalmente.. sem nenhum defeito. recebo direto nas anomalias essa mensagem: High DNS latency for Client mas meu dns pinga, e está sendo entregue pelo meu dhcp...

Comentários

  • UI-SamuelUI-Samuel 1355 Pontos
    Aparentemente existe alguma restrição no dispositivos clientes que você menciona, já que o problema ocorre apenas com 2 clientes em um universo maior. Se os clientes sequer enxergam os SSIDs, pode ser alguma incompatibilidade de canal, por exemplo dispositivos não homologados Anatel não suportam o canal 13 em 2.4 GHz. Se os clientes enxergam os SSIDs e não conseguem concluir o processo de associação, pode ser alguma incompatibilidade de padrão, por exemplo se forem legados, ou alguma diferença no suporte ao método de segurança, principalmente em relação ao SSID com 802.1X/EAP. Tente isolar o problema até chegar em uma possível conclusão, por exemplo criando um SSID open sem autenticação apenas para validar se a associação ocorre e habilitando o suporte a dispositivos legados (se os clientes forem antigos). 
  • certo, obrigado amigo..
Entre ou Registre-se para fazer um comentário.