Bem-vindo à Comunidade UBNT

Velocidade Reduzida

Acabei de implantar duas antenas modelo UAP-LR em uma residência, o link da residência é de 500 Mb da NET.

Quando faço teste de velocidade direto no cabo atinge 500 mb tranquilo.

conectado no Wi-Fi do modem da operadora passa de 400 mb, mas quando realizo o teste através das antenas Ubiquiti UAP-LR não passa de 50 mb.

Alguém tem ideia da causa dessa diferença de velocidade estar tão grande?

Obs. A rede esta usando um Switch Gigabit para ligar os equipamentos da casa, As antenas estão conectadas em suas fontes PoE,.


Comentários

  • UI-SamuelUI-Samuel 1316 Pontos
    Se você estiver falando do UAP-LR legado de 2011 que opera apenas em 2.4 GHz, então é  impossível alcançar a mesma velocidade do atual modem da operadora que provavelmente é dual-band e foi pré-configurado com canais largos de 80MHz em 5GHz. Recomendo a leitura do artigo abaixo para entender como funciona a velocidade no Wi-Fi e alinhar sua expectativa ao usar equipamentos legados de 10 anos atrás...

    Como Funciona a Velocidade no Wi-Fi?


  • iyfbrasiliyfbrasil 0 Pontos
    BOA TARDE!
    TENHO 11 APS INSTALADOS EM UM  IGREJA E PERCEBI QUE ALGUNS ESTÃO COM O LED MAIS FRACO. NÃO SINTO QUE INFLUENCIA NA USABILIDADE E NA VELOCIDADE MAS GOSTARIA DE SABER SE ISSO INDICA ALGO?

  • UI-SamuelUI-Samuel 1316 Pontos
    É  apenas desgaste natural do LED azul dos APs que com o tempo ficam mais fracos. Nada a se preocupar...
Entre ou Registre-se para fazer um comentário.