Bem-vindo à Comunidade UBNT

WIRELESS CAINDO A TODO MOMENTO

Olá, amigos estou com problema na minha rede wireless, tenho duas UNIFI AP-AC-LR ambos na versão 4.3.21.11325 uma unifi 
Revisão da placa 17 outra 21, o que acontecido é uma desconexão em media de 4 a 5 vezes por dia, fica uns 2, 3 dias sem dar problema e depois volta a ocorrer, quando "cai" o dispositivo fica com o wireless conectado ele fica buscando o dhcp da rede, ele perde o ip e só volta quando desativo e ativo a interface wireless, reinicio ou coloco no modo avião do windows 10, fazendo isso volta a funcionar mas alguns minuto depois acontece novamente, tinha duas unifi lite troquei elas achando que fosse algum defeito troquei as fontes os cabo de rede, meu roteador é uma mikrotik troquei atualizei, notei que isso acontece em alguns dispositivos apenas o restante fica tudo perfeitamente normal 2 notbook com Qualcomm QCA9565 802.11b/g/n Wireless Adapter acontece isso e 4 notbooks Dell Wireless 1707 802.11b|g|n (2.4GHZ)  mesma coisa o restante dos not 
Intel(R) Dual Band Wireless-AC 3165, Intel(R) Dual Band Wireless-AC 8260, Intel(R) Dual Band Wireless-AC 3168, Intel(R) Wireless-AC 9462
isso não acontece a rede flui normalmente sem nenhuma queda , alguém já passou por isso? e como resolveu?


Comentários

  • UI-SamuelUI-Samuel 1396 Pontos
    Pela sua descrição parece um probelma pontual apenas com alguns clientes/chipsets específicos. Se for isso, seria indicativo algum problema de driver. Vale a pena revisar no site do fabricante se existem drivers mais recentes para testar, haja vista que o Windows 10 está com um histórico complicado de drivers wireless para alguns chipsets. 

    Observação: Apenas para constar no tópico, a Intel teve (e ainda tem no caso do AX) um histórico recente problemático de drivers para Windows 10 com os seguintes modelos, embora não seja seu caso:

    Intel Wireless 
    - AC  9462,  9461,  9560,  9260, 
    - AX200,  AX20
  • entendo perfeitamente, o que acho estranho é cair exatamente no mesmo tempo todos ficam indisponível, vou seguir a recomendação e atualizar os driver e volto a postar aqui, obrigado. 
  • Não era problema de DRIVER atualizei todos os nos notebook e continua caindo e já tem vários clientes que instalei Unifi como uma solução corporativa e agora estou com esse problema para de pegar o DHCP da rede fica conectado na wifi muitas vezes e só acontece com chips da qualcomm atheros, se colocar qualquer outro equipamento o problema NÂO acontece, estou substituindo por Deco M5 em alguns cliente 
  • elfariaelfaria 24 Pontos
    Por acaso voce habilitou o Fast Roamning ? se sim, desabilite. Tive este problema também e isto resolveu.
  • obrigado pela dica, o meu já esta desativado.
  • Boa tarde Amigo, conseguiu resolver sua situação, passo por esse problemas a alguns dias. Os dispositivos ficam conectados porem acesso a rede, para restabelecer eu resseto o unifi e o mesmo retorna, isso acontece ao menos 1x ao dia. 
  • Bom dia
    Marcos, ainda caindo? Tambem estamos com esse problema. Aqui na empresa colocamos um TPlink para navegar na rede 2.4g.

    Alguns problemas que temos com a as Redes  2.4 dos ubiquiti de todos clientes
    Testes feitos com varias versoes de firmware: 4.0.69, 4.0.80, 5xxx 
    Controladoras todas as versões
    Com as redes separadas 2.4g e 5g e tambem unificadas
    Resultado em todas o wifi 2.4ghz cai ( fica sem entrega de IP), o 5ghz fica online.

  • Olá, mesma coisa comigo. Pessoal  estou notando que isso da nos aparelhos um pouco mais antigos. Quando desligo tudo da tomada e ponho de novo volta.
    Adptadores wi-fi usb principalmente com Windows 10.
    Celulares mais novo não acontece
    Tvs Samsung acontece direto
    Notebooks mais antigos com rede wifi integrada acontece também

    Tanto é que quando acontece isso, meu celular navega normal já a televisão e o notebook não pegam mais ips.
    Grato!!
  • Bom dia
    Marcos, ainda caindo? Tambem estamos com esse problema. Aqui na empresa colocamos um TPlink para navegar na rede 2.4g.

    Alguns problemas que temos com a as Redes  2.4 dos ubiquiti de todos clientes
    Testes feitos com varias versoes de firmware: 4.0.69, 4.0.80, 5xxx 
    Controladoras todas as versões
    Com as redes separadas 2.4g e 5g e tambem unificadas
    Resultado em todas o wifi 2.4ghz cai ( fica sem entrega de IP), o 5ghz fica online.

    Teve um jeito que ate resolveu em uma placa de rede de notebook que fiz mais a conexao fica ruim.
    Faz o teste ai - 
    1 - acessa as propriedades de rede do seu adaptador
    2- Alterar opções do adaptador - propriedades
    3 - Cientes para rede Microsoft - configurar
    4- avançado - wireless mode - muda só para b/g

    Ate para de cair só que desativa a rede /n fica mais lento.
Entre ou Registre-se para fazer um comentário.