Bem-vindo à Comunidade UBNT

Dúvida Placa-mãe Unifi UAP-LR

Bom dia, 
Pessoal, 

Estava com um problema em um dos meus UNIFI's UAP-LR, percebi que muito poucos clientes estavam conectados nesse AP, fiz alguns teste aparentemente tudo certo, isolei o unifi e percebi que mesmo próximo uns 2, 3 metros do AP, dispositivos (notebook e celular) o sinal quase não chegava. 

bom, fiz uma limpeza física no mesmo, bastante poeira, pois o mesmo fica indoor porém em uma área aberta coberta, ao mexer ele tinha barulhos estranhos, tipo chocalho, resolvi abrir pra ver, quando tirei a tampa, percebi uma ferrugem alta em dois pontos da placa, foi só encostar e se desmanchou, bastante ferrugem, fiz uma limpeza na placa que segue anexo, minha dúvida é, eram as antenas que a ferrugem corroeu?

Anexo a foto da placa, após a limpeza, olhei na internet outras placas, porém não achei o mesmo modelo, alguns parecidos tem umas latas altas nesses lugares, por isso minha dúvida, aguardo comentários,

Comentários

  • UI-SamuelUI-Samuel 1212 Pontos
    As chapas metálicas que são soldadas na placa dos APs são as antenas do equipamento. Lembrando que não existe aval do fabricante para nenhuma loja de reparação, embora muitos façam. Esses equipamentos devem ser substituídos em caso de defeito fora do período da garantia. 
  • robsonsbrobsonsb 30 Pontos
    UI-Samuel disse:
    As chapas metálicas que são soldadas na placa dos APs são as antenas do equipamento. Lembrando que não existe aval do fabricante para nenhuma loja de reparação, embora muitos façam. Esses equipamentos devem ser substituídos em caso de defeito fora do período da garantia. 
    Boa tarde, @UI-Samuel, sendo assim, realmente o que a ferrugem consumiu foram as antenas?  :O

    vi um procedimento na internet abaixo, que foi colocado antena externa, meu AP está fora da garantia é mais antigo, 
    é possível por antenas conf. as imagens abaixo?


  • UI-SamuelUI-Samuel 1212 Pontos
    A recomendação do fabricante é que o equipamento seja substituído por outro novo...
  • robsonsbrobsonsb 30 Pontos
    UI-Samuel disse:
    A recomendação do fabricante é que o equipamento seja substituído por outro novo...
    Ou seja, essa plaquinha aqui já eras então. 

  • R4V3RR4V3R 8527 Pontos
    robsonsb disse:
    Bom dia, 
    Pessoal, 

    Estava com um problema em um dos meus UNIFI's UAP-LR, percebi que muito poucos clientes estavam conectados nesse AP, fiz alguns teste aparentemente tudo certo, isolei o unifi e percebi que mesmo próximo uns 2, 3 metros do AP, dispositivos (notebook e celular) o sinal quase não chegava. 

    bom, fiz uma limpeza física no mesmo, bastante poeira, pois o mesmo fica indoor porém em uma área aberta coberta, ao mexer ele tinha barulhos estranhos, tipo chocalho, resolvi abrir pra ver, quando tirei a tampa, percebi uma ferrugem alta em dois pontos da placa, foi só encostar e se desmanchou, bastante ferrugem, fiz uma limpeza na placa que segue anexo, minha dúvida é, eram as antenas que a ferrugem corroeu?

    Anexo a foto da placa, após a limpeza, olhei na internet outras placas, porém não achei o mesmo modelo, alguns parecidos tem umas latas altas nesses lugares, por isso minha dúvida, aguardo comentários,

    Essa placa está visivelmente danificada, essa sujeira não é apenas poeira, mas sim tem resquícios de ferrugem pelos componentes, talvez inclusive tenha sido molhada no passado, ou passou muito tempo em ambiente muito úmido. A solução é substituir o equipamento e rever o local/forma de instalação caso seja de fato um local com muita umidade.
  • robsonsbrobsonsb 30 Pontos
    R4V3R disse:
    Essa placa está visivelmente danificada, essa sujeira não é apenas poeira, mas sim tem resquícios de ferrugem pelos componentes, talvez inclusive tenha sido molhada no passado, ou passou muito tempo em ambiente muito úmido. A solução é substituir o equipamento e rever o local/forma de instalação caso seja de fato um local com muita umidade.
    @R4V3R
    Realmente quando abri ele.. tava bem sujo e meio úmido mesmo. o Unifi fica instalado em uma área grande, não é um ambiente fechado, olhando assim, não pega umidade, a não ser dias de chuva, ele não fica exposto ao tempo, mas é uma área. 
    enfim, obrigado pelas informações. 


  • R4V3RR4V3R 8527 Pontos
    Esse equipamento não foi feito pra ser instalado em locais como o que você descreveu, esta é uma unidade pra uso indoor, e a tampa confirma o que eu disse anteriormente...
  • robsonsbrobsonsb 30 Pontos
    R4V3R disse:
    Esse equipamento não foi feito pra ser instalado em locais como o que você descreveu, esta é uma unidade pra uso indoor, e a tampa confirma o que eu disse anteriormente...
     Sim, não me expressei bem, ele fica Indoor, fica abaixo de uma cobertura, porém um dos lados desse ambiente é aberto. 
    não pega chuva e nem estava no tempo, deve ser a umidade do ar mesmo. 
  • lelopeslelopes 0 Pontos
    aproveitando o relato, a instalação em uma garagem coberta, mas lateral aberta, tipo frente para piscina, é  abertos, venta muito, não é 100% fechada, a instalação é considerada indoor ou outdoor? falo isso pois preciso instalar um nanoHD e nas especificações fala indoor apenas
  • UI-SamuelUI-Samuel 1212 Pontos
    Se o ambiente é coberto e o equipamento está protegido de contato direto com líquido ou muita umidade, então você pode usar os APs indoor. Caso seja um ambiente com bastante umidade ou com muita dispersão de poeira, então seria mais adequado já usar um AP outdoor...
Entre ou Registre-se para fazer um comentário.