Bem-vindo à Comunidade UBNT

dual wan

boa noite a todos, amigos estou usando um edgerouter 12p configurado com load-balance essa semana me deparei com um problema a conexão com as plataformas globoplay, premiere play, combate play e etc começou a travar ou nem abre as vezes. então após varias testes descobri que desligando 1 dos links de internet as plataformas funcionam normalmente eu ja realizei as configurações conforme os videos do canal UBNT BR mas continua travando eu fiz as regras de https conforme a video aula. não tem dificuldade de acesso com bancos somente com essas plataformas. se alguém puder ajudar ou me orientar para o que precisa ser feito eu ficaria agradecido.

Comentários

  • R4V3RR4V3R 8536 Pontos
    editado agosto 2020
    Este sintoma é um dos possíveis efeitos colaterais de se utilizar load-balance, e portanto é natural, por assim dizer.
    As vezes é possível contornar(como no caso de tráfego HTTPS), as vezes não.
    Você vai ter que estudar e entender em profundidade que tipo de tráfego está sendo afetado, porta e protocolos usados ou mesmo hosts de destino envolvidos e usar a mesma técnica feita pro tráfego HTTPS pra encaminhá-los apenas por uma conexão WAN ao invés de ambas. 
    Boa sorte. ;)
  • ???
  • R4V3RR4V3R 8536 Pontos
    vansantos disse:
    ???
    Talvez você não tenha visto a resposta acima...

    Este sintoma é um dos possíveis efeitos colaterais de se utilizar load-balance, e portanto é natural, por assim dizer.
    As vezes é possível contornar(como no caso de tráfego HTTPS), as vezes não.
    Você vai ter que estudar e entender em profundidade que tipo de tráfego está sendo afetado, porta e protocolos usados ou mesmo hosts de destino envolvidos e usar a mesma técnica feita pro tráfego HTTPS pra encaminhá-los apenas por uma conexão WAN ao invés de ambas. 
    Boa sorte. 
  • obrigado pela ajuda.
Entre ou Registre-se para fazer um comentário.