Bem-vindo à Comunidade UBNT

Problema com APs em diferentes periodos

akiotnkakiotnk 0 Pontos
editado abril 9 em airMAX
Olá a todos , sou cliente de uma empresa que fornece o serviço via rádio, na qual uso uma PowerBeam m5 400 em minha residencia.

O problema: Da minha residencia eu tenho acesso a 4 APs diferentes , ambas com bons sinais e vindas da mesma torre, só que em determinados horários enquanto uma das APs está 100% outra está com perda de pacotes e ping alto.

Os nomes das APs são:

SHOCKWAVE (Ruim no período da tarde)
FLASH (Ruim no período da noite)
WINNER (Ruim no período da noite)
LAGOPOWER ( Banda limitada).

Notei que a qualidade do AirMax fica bem baixa nos momentos em que a AP está ruim.

A empresa já verificou se é problema de banda, e está sobrando.

Depois da meia noite todas as 4 redes ficam em excelência.

A empresa que fornece o serviço não está conseguindo resolver , então tive que apelar para a comunidade.



Comentários

  • UI-JallesUI-Jalles 202 Pontos

  • UI-JallesUI-Jalles 202 Pontos

  • akiotnkakiotnk 0 Pontos
    UI-Jalles disse:

    Obrigado pelos guias @UI-Jalles , estava aqui pensando , será que não poderia ser os canais?
  • UI-JallesUI-Jalles 202 Pontos
    Vale a pena checar não apenas o canal mas os níveis de potência de transmissão de todos os equipamentos, pois quando configurado em excesso pode gerar ruído prejudicando o funcionamento de toda célula wireless.
  • akiotnkakiotnk 0 Pontos
    Fiz umas mudanças na powerbeam em casa, só não está chegando upload agora
  • akiotnkakiotnk 0 Pontos
    estou em conjunto tentando arrumar , está complicado , só nos horários de pico está dando problema em todas as APs , e no painel não mostra saturamento , está sobrando 50mb de banda
  • akiotnkakiotnk 0 Pontos
    @UI-Jalles , problema resolvido , instalaram AP só pra mim kkkk
Entre ou Registre-se para fazer um comentário.