Bem-vindo à Comunidade UBNT

USG - LOAD BALANCE

Olá, boa noite!
Fiz a instalação de dois links de internet, apo´s isso, fui tentar fazer a ativação da segunda porta wan/lan, tudo certo, porém, não consigo colocar mexer nessa opção de load balance. Grato!
Rotulado:

Comentários

  • EEBSDEEBSD 1 Point
    Ela não habilita pra alteração
  • UI-SamuelUI-Samuel 987 Pontos

  • EEBSDEEBSD 1 Point
    Certo, porém nesse tutorial, o loadbalance dele já esta ativo, acredito que não sirva, pois o meu quando passo o mouse em cima da opção aparece bloqueado...


  • UI-SamuelUI-Samuel 987 Pontos
    editado março 18
    Se não aparece é porque a interface WAN2 não está habilitada, conforme explicado no vídeo acima (8'20). 

    > Devices
    > Selecionar o USG
    > Ports
    > Configure Interfaces
    > WAN2 
  • EEBSDEEBSD 1 Point
    Amigo, acredito que o problema não seja esse, pois não consigo mexer na opção Balanceamento de carga. 
  • LeonettiLeonetti 4 Pontos
    Amigo, tenta fixar o IP  nos roteadores, e usa IP FIXO, minha sugestao  e mudar os IP, WAN 01 - 192.168.10.X E WAN 2 192.168.15.X e usar a rede interna, 192.168.0.x, e uma sugestao que para mim deu certo.
  • UI-SamuelUI-Samuel 987 Pontos
    editado abril 2
    Esse campo travado é um bug das versões 5.12 da controladora UniFi que impede a seleção da opção balance no menu clássico, ou seja, funciona apenas no novo menu (Beta). Nas próximas versões vai estar corrigido...
    Por ora a solução seria usar a versão 5.11.50 do UniFi ou manter a versão 5.12 e configurar pela nova interface em "try new settings" que ainda está em em desenvolvimento. Outra recomendação é não misturar configurações nas interfaces clássica e nova; use uma ou outra, não ambas. Ainda outra opção seria aguardar a correção desse bug nas próximas atualizações da controladora. 
Entre ou Registre-se para fazer um comentário.