Bem-vindo à Comunidade UBNT

Balance Mikrotik + Mikrotik admin + Adopt Unifi - Ajuda

Boa noite, amigos.
Tenho o seguinte cenário:

Um Mikrotik (RB450G) fazendo um balance de dois Links jogando para a RB493G.
Um outro Mikrotik (RB493G) fazendo a administração dos clientes.

Tenho o Unifi Controller Instalado em um Windows server 2008 como Serviço e consigo acessa-lo normalmente.Este servidor está em uma range de ip diferente 172.16.1.121.

O range de ip que meus aparelhos UniFi estão trabalhando é 192.168.200.0/22;
No momento eles estão funcionando, só que, não consigo fazer eles aparecem no Controller; mesmo usando o métodos via ssh.
Consigo pingar os aparelhos normalmente;
Acesso-os via ssh e pingo normalmente onde o UniFi Controller está  instalado.

dá a mensagem que foi enviada a requisição para adoção, mas nada acontece.

Alguém que tenha passado por isso que possa ajudar?

Comentários

  • R4V3RR4V3R 8484 Pontos
    O set-inform tem que ser feito duas vezes via SSH pra adoção ser concluída. Fora isso, só pode ser um problema de roteamento em sua rede...
  • pedrosilvapedrosilva 3 Pontos
    editado junho 2017
    R4V3R disse:

    O set-inform tem que ser feito duas vezes via SSH pra adoção ser concluída. Fora isso, só pode ser um problema de roteamento em sua rede...

    Rever, eu resolvi reinstalando o software, porém depois de uns dias voltou a não enxerga-los novamente.
    Aparentemente era alguma coisa no windows 2008 server. Após liberar a porta 8080 no firewall ele voltou a enxegar, mas muito estranho, porque antes ele estava funcionando.
Entre ou Registre-se para fazer um comentário.