Bem-vindo à Comunidade UBNT

Problemas com o Edge Switch

Estou tendo um problema na rede muito estranho,

Após colocar o Edge Switch na rede estamos enfrentando uma instabilidade...

REDE ===> CCR 1009 1S +1S ---- Edge Switch ---- Aps/Cliente (Ubiquiti e Mikrotik)

Acreditamos que o problema esta relacionado ao Edge devido a duas redes distintas com o mesmo cenário de equipamentos apresentarem o mesmo problema.

quando derruba qualquer um desses APs ou Cliente a rede que está trafegando em media 80MBPS a 100MBPS cai pra 3MBPS a 10 MBPS e os pings para as antenas começam a subir.


Alguém sabe como resolver?

Comentários

  • R4V3RR4V3R 8500 Pontos
    O que quer dizer "quando derruba", especificamente? Poderia descrever melhor como este switch está sendo utilizado? Está transportando VLANs, está conectado à equipamentos airMAX em uma torre, ou são pontos de acesso UniFi e Mikrotik em uma rede de acesso?
  • R4V3R disse:

    O que quer dizer "quando derruba", especificamente? Poderia descrever melhor como este switch está sendo utilizado? Está transportando VLANs, está conectado à equipamentos airMAX em uma torre, ou são pontos de acesso UniFi e Mikrotik em uma rede de acesso?


    O switch está alimentando equipamentos airMAX e Mikrotik em torre.


    O Edge switch está fazendo só a port isolation...

    Quando reinicio ou desabilito um equipamento da torre independente de ser Ubiquiti ou mikrotik, o trafego da rede que está em media 80MBPS a 100MBPS cai para 3MBPS a 10MBPS Só depois que esse equipamento volta, que a rede retorna a normalidade.

    OBS: quando isso ocorre os pings pros rádios ficam altos em alguns casos ocorre o time out





Entre ou Registre-se para fazer um comentário.