Bem-vindo à Comunidade UBNT

PBE-5AC-400 CPU 100% 24HRS

equipamento trava muito!!
porta GIGA nao funciona so fica 100

que tristeza...

oque voces recomendam?
trava

Comentários

  • R4V3RR4V3R 8536 Pontos
    Porta em 100Mbps é problema físico, isso quer dizer switch, cabeamento, aterramento, basta procurar que você irá encontrar o causador do problema.
    Fora isso, a ponta remota parece ter bem mais interferência do que a local, os gráficos de constelação monstram isso.
    CINR também está bem longe do ideal.
  • fesalatafesalata 2917 Pontos
    CPU alto = canal muito largo e sofrendo demais pra estabilizar...

    Vc ta com capacidade de 170/260, e isso você consegue com um canal de 30MHz...

    O alinhamento está um pouco fora.. analisando pelo CINR e tbm pela diferença da capacidade de up/downstream

    Escolha um canal menos poluído, usando o airview, veja no gráfico que a interferência chegou a bater -60dBm

    LAN em 100Mbps, verifique:
    - Qualidade do cabo;
    - Qualidade do conector;
    - Metragem do cabo;
    - Se estiver usando a fonte original veja se a mesma é Gigabit;
    - Se estiver usando patch poe ou outras solução, verifique se é gigabit;

  • Estes rádios POWERBEAM AC, tanto 400 quanto 500 são equipamentos totalmente instáveis, em quesito hardware e software. Eles travam com interferência e só voltam reiniciando, o Airview não abre após alguns minutos de funcionamento (mesmo com 7.2.4) e a CPU fica constantemente em 100%. A Ubiquiti mais uma vez pisando no tomate.
  • fesalatafesalata 2917 Pontos

    Estes rádios POWERBEAM AC, tanto 400 quanto 500 são equipamentos totalmente instáveis, em quesito hardware e software. Eles travam com interferência e só voltam reiniciando, o Airview não abre após alguns minutos de funcionamento (mesmo com 7.2.4) e a CPU fica constantemente em 100%. A Ubiquiti mais uma vez pisando no tomate.

    Diminua a largura do canal... 
  • FALHA MINHA!!! REALMENTE A FONTE POE NAO ERA GIGA!!! EU ERREI NA HORA DE INSTALAR.
    AGORA PASSOU 1GB.

    BAIXEI PRA 30MHZ VAMOS VER SE NORMALIZA.

    CPU REDUZIU PARA 70%

    MAS ACHO ALTO...TESST
  • R4V3R disse:


    CINR também está bem longe do ideal.


    qual e recomendavel?



  • ...pessoal coloquei versao 8 pois um amigo indico...
    ficou melhor hem... vamos ver se para de travar.testtttte
  • fesalatafesalata 2917 Pontos
    @Saldanhabr olhe no site da ubnt que há a versão "stable" da v8.0 que foi lançado ontem... utilize ela...
  • fesalatafesalata 2917 Pontos
    CINR ideal: 30-35dB
  • R4V3RR4V3R 8536 Pontos
    saldanhabr disse:

    R4V3R disse:


    CINR também está bem longe do ideal.


    qual e recomendavel?



    Desculpa, eu estava com outro parâmetro de outro equipamento na cabeça.. o CINR no seu caso não está ruim não. O ideal para se tirar real proveito de equipamentos AC é CINR > 31dB, como explicado no tópico que traduzi aqui: https://forum-pt.ubnt.com/discussion/1264714/informacoes-importantes-sobre-os-radios-802-11ac-leia-se-teve-problemas-com-a-linha-ac#latest
Entre ou Registre-se para fazer um comentário.