Bem-vindo à Comunidade UBNT

Configuração Modem Velox (Technicolor TD5130-V2) + 2 LiteBEam M5 + Roteador Dlink Wbr-1310

Olá pessoal, procurei no fórum e não encontrei (talvez não tenha usado os termos corretos), acredito que seja simples o que preciso.

Estou montando uma rede com as seguintes características:
- A rede começa num Modem Technicolor TD5130-V2 - com Internet Velox - ip 192.168.1.1
- LiteBeam M5 - AP (Bridge) - 192.168.1.20
- LiteBeam M5 - Estação (Bridge) -192.168.1.21
- Roteador Dlink WBR-1310 (Distribuindo em minha casa)

A questão é a seguinte, ligando o cabo de rede que vem da estação diretamente no PC a Internet funciona, mas não estou conseguindo configurar o roteador para distribuir tanto Wi-fi quanto por cabo para os dispositivos e pcs.

Alguém poderia dar uma luz, por gentileza?

Vi que alguns disseram que posso ligar o cabo de rede que vem da estação nas portas lan do roteador, até consegui intenet assim no pc (configurando o ip estático) mas não endereça por DHCP par aos outros dispositivos. Tenho que rotear as anteas e ligar na porta WAN do roter?

Vlw!

Comentários

  • fesalatafesalata 2917 Pontos
    Vejo que teu "problema" não é com nenhum equipamento UBNT, e sim falta de conhecimento em fazer o teu roteador funcionar... basta ler o manual que o acompanha....
  • R4V3RR4V3R 8536 Pontos
    Olá @brunoterra, seja bem vindo à comunidade.
    Da mesma maneira como recomenda o @fesalata, eu recomendo ler o manual de uso de seu roteador para poder fazer as configurações necessárias.
    Neste caso, o que você precisa é apenas plugar o cabo de rede em uma das portas LAN e desabilitar o servidor DHCP interno deste equipamento, isso supondo que ele suporte o modo de operação em bridge, logicamente. Para isso, consulte o manual dele, OK?
Entre ou Registre-se para fazer um comentário.